Having problem with Tesla C2070
Sorry to asking help here for SL3 problem, cos at GSMforums can't get answer.

Today try cudaHashcat-lite64 with Nvidia Tesla C2070 and Driver 276.14-quadro-tesla-win7-winvista-64bit-international-whql on Win 7 x64.
The commnd are :
cudaHashcat-lite64 4A20199C11FD9174946B554BE2E520E72A942D4B:003543290454479700 -1 00010203040506070809 -m 1900 ?1?1?1?1?1?1?1?1?1?1?1?1?1?1?1 --gpu-watchdog=100 -n 160 --outfile-format=1 --outfile=354329045447971.txt

After run the .bat having this:
D:\SL3\oclHashcat-lite-0.06>cudaHashcat-lite64 4A20199C11FD9174946B554BE2E520E72A942D4B:003543290454479700 -1 00010203040506070809 -m 1900 ?1?1?1?1?1?1?1?1?1?1?1?1?1?1?1 --gpu-watchdog=100 -n 160 --outfile-format=1 --outfile=354329045447971.txt

Platform: NVidia compatible platform found
Watchdog: Temperature limit set to 90c
Device #1: Tesla C2070, 5298MB, 1147Mhz, 14MCU
[sE]RtRaOtRuConfused c[upS]taruesaem S[yrn]cehsruomnei z[eq<]>u i9t9 9=>

Press any key to continue...

Just need to know what is this? is not support with this card? driver problem? or.....
It having solution for it.



Attached Files Thumbnail(s)
try lower -n value
Tks. for your reply atom... Will Try. and post here.

The value can lower to 0xx??
try -n 1
@Atom, try -n 1, -n 10, -n20, -n30 today the problem still same.
wrong driver. use the latest whql
276.14 is the latest WHQL for Windoze.
yes 276.14 is latest driver
no idea then. have you tried with oclHashcat-plus?
Try turning off ECC, it may help.
Google is your friend how to do that.