Plugins 2500/2501 and 16800/16801 are deprecated
#41
Oh, no, it's not MY port - I got it few months ago of the web but don't remember from where :-( Confess - I'm lazy, search 1st, work only if can't find :-) Here are all files in one ZIP including required cygwin DLLs:

https://drive.google.com/file/d/1zT-0uhx...sp=sharing

I'll fetch latest and try to compile - should have cygwin installed somewhere :-)

P.S. Feel free to move link to any place you find appropriate and claim ownership :-)
Reply
#42
@ oayz

very good,  Thanks....

Please notify us after the update
Reply
#43
On 26th of October, a worth reading blog post has been published here:
https://www.cyberark.com/resources/threa...mple-trick
Reply