NVidia driver issue, was: oclHashcat-plus v0.15
The GeForce forums are full of reports of how the drivers from 320 onward do not yet work with Fermi/400/500 cards. This has gone on for over half a year. So I am stuck on the 314.22 driver than is only at CUDA 5.0, not the 5.5 that cudaHashcat-plus needs.

As I don't play games, I'm not concerned about specific games working with which particular driver, but system stability is important to me, and all of those 320+ drivers crash my Windows 7 system.

Some GPGPU applications use the CUDA runtime, independent of the graphics driver, so I was wondering if the cuda-based hashcats could do the same.
No it's as I said, the driver API is completly different to the CUDA runtime
NVIDIA is asking us to send in for testing cards that won't work with drivers past 314.22.
They will pay for shipping both ways:
Desktop/Internet Browser Freeze or TDR Thread w/ Geforce 460/560 GPUs