Search Results
Post Author Forum Replies Views Posted [asc]
    Thread: Very low hashrate on two 770s
Post: RE: Very low hashrate on two 770s

radix Wrote: (05-18-2016, 11:26 PM) -- guess the right password first? -- Sorry, I should have specified, speed the CRACKING process up, not speed the password recovery process in general up. I mus...
Keudn Old oclHashcat Support 4 11,679 05-18-2016, 11:33 PM
    Thread: Very low hashrate on two 770s
Post: Very low hashrate on two 770s

I am trying to crack a lost mac password hash but when I load the hash.txt file into cudahashcat I am only getting about 7000H/s, 3500H/s per card. Here is the command I am using (I open a command win...
Keudn Old oclHashcat Support 4 11,679 05-18-2016, 11:24 PM
    Thread: Help using oclHashcat to retrieve OS X 10.11 Password
Post: RE: Help using oclHashcat to retrieve OS X 10.11 P...

epixoip Wrote: (03-23-2016, 02:25 AM) -- Literally linked in the accepted answer in the above link that I linked you to:  https://web.archive.org/web/20140703020831/http://www.michaelfairley.co/blog/...
Keudn General Help 4 15,293 03-29-2016, 08:31 PM
    Thread: Help using oclHashcat to retrieve OS X 10.11 Password
Post: RE: Help using oclHashcat to retrieve OS X 10.11 P...

epixoip Wrote: (03-21-2016, 07:05 PM) -- Literally first result on Google:  http://apple.stackexchange.com/questions/186893/os-x-10-9-where-are-password-hashes-stored -- Do I take everything from t...
Keudn General Help 4 15,293 03-22-2016, 04:43 PM
    Thread: Help using oclHashcat to retrieve OS X 10.11 Password
Post: Help using oclHashcat to retrieve OS X 10.11 Passw...

I have a computer running OS X 10.11 that I need the password to. I can't find a guide online as to how to extract the hash to plug into oclHashcat and hopefully crack it. Can anyone help me get the p...
Keudn General Help 4 15,293 03-21-2016, 06:57 PM
    Thread: Error cuModuleLoad() 301
Post: RE: Error cuModuleLoad() 301

epixoip Wrote: (02-16-2016, 03:38 AM) -- Either you did not extract the archive properly, or you are not in the cudaHashcat directory. I assume it's the latter since you said you added it to your PAT...
Keudn Old oclHashcat Support 2 7,749 02-16-2016, 04:56 AM
    Thread: Error cuModuleLoad() 301
Post: Error cuModuleLoad() 301

Hello, I am trying to run oclHashcat on my Windows 10 PC. I have two Nvidia 770s that I would like to run some hashes through quickly but I keep getting cuModuleLoad() 301 whenever I try to run cudaHa...
Keudn Old oclHashcat Support 2 7,749 02-16-2016, 03:12 AM