Keyspace List for WPA on Default Routers
(05-06-2018, 04:34 AM)soxrok2212 Wrote: ./pskracker -t att -f | grep "a"

Again, that did not work for me. I did resolve the problem though. Without the '-f' (force) option, the program is running smoothly.

Thanks again, I know you've been busy!


Messages In This Thread
RE: Keyspace List for WPA on Default Routers - by fart-box - 05-09-2018, 11:54 PM