i got this error
i got this error
what am i doing wrong
this is my line
H:\cuda\cudaHashcat32.exe -m 0 -o cracked.txt --remove hash.txt wordlists
the hash file is filled with md5 hashses,the wordlist fike is ok

[Image: hash.jpg]
free photo hosting
the hash.txt file is not in C:\
see https://hashcat.net/faq/#line-length_exc..._wait_what

In your case it is variant/case 2 of the error message and the reason for the error is the reason number 4: hash file was not found

Note: the FAQ/wiki was updated to mention all possible reasons and error messages that have to do with "Line-length exception" because it is a question that we get a lot on this forum/irc
i solved that problem,but i have an other one
i installed the patch.reg,and it is still not working
ii don't know hoe to install it as admin,maybe that's the problem

[Image: hash1.jpg]
photo sharing sites
It's explained in the error, but I'll rephrase it: your GPU is too old to be used by cudahc.
CUDA is no longer supported by nvidia for your gpu, it's too old
you're right
the most systems have a "graphic adapter geïntegreerd in the CPU"
i need a new pc, can you give me some advise,what is a good card for hashcat?
i have a choise nl.
Nvidia GeForce GTX960 GTX960 Black ed. DVI/HDMI/GDDR5/2GB
Nvidia GeForce GTX970 2x DVI/HDMI/GDDR5/4GB
Nvidia GeForce GT730 VGA/DVI/HDMI/sDDR3 4GB