Picky Linux versions still?
#1
Been using hashcat since ~1.3 days.  Back then installing it was a bit tricky and the 'official guide' was to use Ubuntu Server 12 LTS.  (when 14 I think was out)

Is this still the case?  I'd like to douche this install and toss in fresh/virgin v16.  Some cruft wandered in over the years and buggered some things up.

TIA
Reply
#2
https://hashcat.net/wiki/doku.php?id=linux_server_howto
Reply